Heute morgen war ich mit der XJ 650 beim TÜV und lediglich die Warterei, bis der Prüfer im Internet endlich eine Reifenfreigabe für die Metzeler Lazertec gefunden hatte, war etwas nervig. Die Stahlflex Bremsleitungen sind im alten Brief eingetragen, den ich natürlich dabei hatte, für Koffer und Scheibe brauchte ich nur die Allgemeine Betriebserlaubnis vorweisen. Technisch ist an der 650er alles in Ordnung, etwas anderes habe ich von der XJ aber auch nicht erwartet. Lediglich die Bremsflüssigkeit sollte ich mal wechseln, gab mir der freundliche Prüfer noch mit auf den Weg. Recht hat er.

Danach bin ich zurück nach Menden gefahren, um mich bei Yamaha mal mit meiner FZR zu beschäftigen. Wir haben die leere Batterie überbrückt und gestartet. Die Kilo läuft sofort, als wäre nichts gewesen. Also weg mit der Starthilfebatterie und das Messgerät ran. Die Ladespannung beträgt 14,7 Volt, die Lima funktioniert also und der Regler ist auch okay.

Das macht mich stutzig. Wie kann sich eine Batterie während der Fahrt sonst entladen? Tritt das Problem eventuell nur bei heißem Motor auf, wenn die Lichtmaschine warm wird? Oder ein wackeliger im Kabel?

Der Mechaniker meint er will die Batterie erstmal volladen und dann morgen messen. Vielleicht liegt es ja wirklich nur an der Batterie.

Ich geh derweil aber auch nochmal recherchieren, was es sonst noch für Ursachen für dieses strange Problem geben könnte.

Zu guter Letzt hier noch etwas Beweisführung. ;-)

[Update]

Ich war heute morgen nochmal in der Werkstatt und wir haben die Batterie durchgemessen: Voll bis zum Anschlag, auch nach einer Nacht rumstehen. Die Batterie wird also nicht defekt sein. Bleiben also noch Lichtmaschine und Laderegler.

Um den Übeltäter nun zu finden werde ich mir temporär eine Messgerät an die FZR basteln, so dass ich während der Fahrt die Ladespannung beobachten kann. Im Grunde ganz einfach, aber effektiv: Zu geringe Spannung deutet auf eine defekte Lichtmaschine, zu hohe oder pendelnde Spannung auf einen defekten Laderegler hin.

Meine Vermutung: Der Laderegler funktioniert nicht mehr richtig, wenn er heiß wird – wir werden sehen.